To Use Gembloong Plugin:

  1. You are using version 4.7 of IonCube Loader, upgrade to version 5.0 or greater